AccueilÉvènementsFAQRechercherMembresS'enregistrerConnexionGroupes

Partagez | 
 

 Problème d'affichage

Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
Kamui

avatar

Masculin Nombre de messages : 6754
Age : 23
Date d'inscription : 06/02/2010

MessageSujet: Problème d'affichage   Mer 23 Juil 2014 - 16:33

Hey !
Je viens vous signaler que l'image de Myrrh, de Fa, et l'insigne des GE ne s'affichent plus depuis 2 jours, est-ce que c'est le cas pour vous aussi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Skellow

avatar

Masculin Nombre de messages : 401
Age : 21
Date d'inscription : 23/02/2014
Fire Emblem favori : Shin Monshô no Nazo

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 17:13

Je ne les vois pas non plus,le site a du activer une protection anti-loli. x)

EDIT : J'ai le même problème que shadow,je galère a accéder au forum.


Dernière édition par Skellow le Mer 23 Juil 2014 - 17:28, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Itachi

avatar

Masculin Nombre de messages : 5221
Age : 23
Localisation : Je cherche la luck.
Date d'inscription : 23/10/2010
Fire Emblem favori : Radiant Dawn

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 17:16

Pareil, par contre pour l'insigne des GE, tu parles bien de celui qui figure sous nos pseudos ? Parce que je les vois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shadow huntress

avatar

Féminin Nombre de messages : 4335
Age : 25
Localisation : Waterfall
Date d'inscription : 05/07/2013
Fire Emblem favori : Path of Radiance

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 17:18

il me manque juste les image sur le forum, je vois vos insigne de GE, et par contre, ma sœur et moi on a un mal fou à atteindre le forum, que ce soit par nos favoris ou par une cherche sur Google.

_________________
It's a beautyful day outside. Birds are singing, flowers are blooming...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Melusine

avatar

Féminin Nombre de messages : 1207
Age : 23
Localisation : Manoir hanté
Date d'inscription : 04/03/2014

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 17:33

Même problème que kamui X)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fenrill

avatar

Masculin Nombre de messages : 24248
Date d'inscription : 10/02/2008

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 17:58

Pareil pour moi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamui

avatar

Masculin Nombre de messages : 6754
Age : 23
Date d'inscription : 06/02/2010

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 18:32

J'essayerai de remettre les images de Myrrh et de Fa, si je les ai encore....  What a Face 
Par contre je n'ai pas celle des GEs, alors Itachi&Shadow si vous la voyez encore, envoyer la moi par MP

Sinon ceux qui ont des problèmes d'accès, vous tapez quoi sur votre barre de rechercher ?
Je crois que ce problème m'ait déjà arriver à une époque, je me rappel qu'il s'est résolu tout seul avec le temps....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shadow huntress

avatar

Féminin Nombre de messages : 4335
Age : 25
Localisation : Waterfall
Date d'inscription : 05/07/2013
Fire Emblem favori : Path of Radiance

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 18:50

"forum de la cfe" mais mon raccourci dans les favoris me fait le même problème

_________________
It's a beautyful day outside. Birds are singing, flowers are blooming...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbm

avatar

Masculin Nombre de messages : 8929
Age : 23
Localisation : sur mon lit
Date d'inscription : 25/07/2012

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 19:00

Pareil, j'arrive à bien me co au fofo mais les images d'accueil et des ge ne s'affiche plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dawakening

avatar

Masculin Nombre de messages : 1214
Age : 17
Localisation : France
Date d'inscription : 05/01/2014

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 19:11

pareil sur mon gamepad ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aractann

avatar

Masculin Nombre de messages : 1997
Age : 21
Date d'inscription : 17/08/2013

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 21:28

Problèmes pour image d'accueil aussi, mais je vois très bien l'insigne des GE.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Soren57

avatar

Masculin Nombre de messages : 1643
Age : 25
Date d'inscription : 16/11/2013

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 21:45

J'ai seulement le problème des images et je suis sous Chrome, je sais pas si ça influe. x)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jbm

avatar

Masculin Nombre de messages : 8929
Age : 23
Localisation : sur mon lit
Date d'inscription : 25/07/2012

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 21:56

je suis sur chrome aussi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
The_Elfangor

avatar

Masculin Nombre de messages : 1586
Age : 25
Localisation : France - Ouest
Date d'inscription : 11/11/2007
Fire Emblem favori : Seisen no Keifu

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 23:46

J'ai récupéré les deux images du message d'accueil, mais pas celui des GE. Je les héberge sur le forum directement :





Code:
Clic-droit -> Copier l'adresse du lien

Pour récupérer les url. Sinon, un simple clic dessus Wink !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamui

avatar

Masculin Nombre de messages : 6754
Age : 23
Date d'inscription : 06/02/2010

MessageSujet: Re: Problème d'affichage   Mer 23 Juil 2014 - 23:58

Merci Elf
Il faudra qu'Itachi essaye aussi d'héberger l'insigne, peut-être que ça marchera. Car ce qu'il m'a donné par MP, soit ça ne s'affiche pas, ou soit ça me conduit à un 404... bizarre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
The_Elfangor

avatar

Masculin Nombre de messages : 1586
Age : 25
Localisation : France - Ouest
Date d'inscription : 11/11/2007
Fire Emblem favori : Seisen no Keifu

MessageSujet: Re: Problème d'affichage   Jeu 24 Juil 2014 - 0:01

Non, c'est normal. Il t'a simplement copié le lien de l'image chez hostingpics. Le quel se désactive après ~2 ans d'hébergement (donc éviter d'utiliser cet hébergeur... Le mieux, ça reste d'utilise servimg qui est directement inclus sur le fofo).

Donc à moins qu'il ait fait une copie sur son ordi, je pense qu'il y a des chances pour qu'on ait plus l'image. Sauf si c'est encore dans son cache, qui sait... Au quel cas il faudra qu'il se débrouille pour récupérer l'image (ptet que c'est encore possible, je sais pas).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamui

avatar

Masculin Nombre de messages : 6754
Age : 23
Date d'inscription : 06/02/2010

MessageSujet: Re: Problème d'affichage   Jeu 24 Juil 2014 - 0:08

L'insigne des GEs a été hébergé sur imageshack, alors je ne sais pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
The_Elfangor

avatar

Masculin Nombre de messages : 1586
Age : 25
Localisation : France - Ouest
Date d'inscription : 11/11/2007
Fire Emblem favori : Seisen no Keifu

MessageSujet: Re: Problème d'affichage   Jeu 24 Juil 2014 - 0:09

L'un ou l'autre, c'est pareil. 2 ans d'hébergement. La preuve en est qu'il te renvoie un 404 : ça a été supprimé de leur base de données. Et je l'ai aussi, donc ça vient pas de toi.

PS : c'est la même chose pour les gardiens des sceaux : plus d'image. dommage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamui

avatar

Masculin Nombre de messages : 6754
Age : 23
Date d'inscription : 06/02/2010

MessageSujet: Re: Problème d'affichage   Jeu 24 Juil 2014 - 0:43

Urgh... il faudra voir avec Panda s'il les a encore.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Huguidan

avatar

Masculin Nombre de messages : 1286
Age : 24
Localisation : Je forme l'union entre tous, je vadrouille partout pour empêcher votre diversité, je forme votre union.
Date d'inscription : 30/01/2012

MessageSujet: Re: Problème d'affichage   Jeu 24 Juil 2014 - 1:26

Heu personnellement, j'ai aucun de tout ses problèmes :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
The_Elfangor

avatar

Masculin Nombre de messages : 1586
Age : 25
Localisation : France - Ouest
Date d'inscription : 11/11/2007
Fire Emblem favori : Seisen no Keifu

MessageSujet: Re: Problème d'affichage   Jeu 24 Juil 2014 - 8:38

Essaie d'enregistrer l'image des gardiens des sceaux et de l'emblem, et de les héberger sur imgserv alors Wink ! Si tu veux bien Embarassed ... ?
Les images doivent être dans ton cache. Je suppose.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fenrill

avatar

Masculin Nombre de messages : 24248
Date d'inscription : 10/02/2008

MessageSujet: Re: Problème d'affichage   Ven 8 Aoû 2014 - 21:50

Je présume qu'on a toujours pas retrouvé les images pour les GE/GS? c:
Tant pis, supprimons-les o/ Car ça me gêne d'avoir une image corrompue en-dessous de mon pseudo :X
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Kamui

avatar

Masculin Nombre de messages : 6754
Age : 23
Date d'inscription : 06/02/2010

MessageSujet: Re: Problème d'affichage   Ven 8 Aoû 2014 - 22:35

Panda n'est toujours pas revenu, et s'il les a pas il faudra les refaires.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pandamtaro
Admin
avatar

Masculin Nombre de messages : 15489
Date d'inscription : 07/06/2006
Fire Emblem favori : Blazing Sword

MessageSujet: Re: Problème d'affichage   Mar 12 Aoû 2014 - 10:53

Comme je disais à Kam, j'ai réhébergé l'image des GE sur servimg, où l'hébergement n'est pas supposé pouvoir expirer
(https://i.servimg.com/u/f39/09/00/66/81/gardie10.gif)
Et celle des GS y est déjà, mais je l'ai aussi réhébergé au cas où:
(https://i.servimg.com/u/f39/09/00/66/81/logogs10.png)

Mais je n'ai aucun problème à voir les images... Effectivement, il vaut mieux les héberger sur servimg, c'est plus sûr.
Après, il arrive régulièrement que nombre d'images ne s'affichent plus pendant 1 ou 2 jours avant de réapparaitre par magie ^^

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sync

avatar

Masculin Nombre de messages : 5022
Age : 23
Localisation : Hokuto
Date d'inscription : 28/12/2010
Fire Emblem favori : Legacy of the Stones (CFE power!)

MessageSujet: Re: Problème d'affichage   Jeu 21 Aoû 2014 - 10:20

Pourtant quand on copie l'adresse du fameux "papier déchiré" au dessus des pseudos, on a encore l'adresse imageshack, du coup il faudrait que l'un de vous deux met à jour le lien de l'image dans le panneau d'administration du forum, et le problème sera réglé non ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème d'affichage   

Revenir en haut Aller en bas
 
Problème d'affichage
Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Problème avec les émotes
» Problème d'affichage Forumactif
» problème d'affichage
» problème flux rss "paramètres non vide"
» [Résolu]Problème de nez qui clignote orange - Freebox HD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le forum de la Communauté du Fire Emblem :: ♦ La communauté :: Suggestions & Problèmes-
Sauter vers: